[管理] PHPに複数の脆弱性 – ZDNet Japan

2007年9月3日 by
カテゴリ: 管理のこと 

 

PHPに複数の脆弱性 – ZDNet Japan

 31日(デンマーク時間)、SecuniaはPHPに、複数の脆弱性が発見されたと公表した。今回発見された脆弱性は、合計8つにのぼる。

影響を受けるバージョンは、PHP 5.2.x。

影響度は、5段階中3番目の「Moderately critical」に位置づけられている。解決策は、8月30日にリリースされたPHP 5.2.4にアップデートすること。

 

先日書いたPHPのバージョンアップに関して、セキュリティの警告が出てます。

めんどくさがらずにさっさとアップデートしちまおう。

コメント

Comments are closed.