[Apache] Apache 2.0系、2.2系にクロスサイトスクリプティングの脆弱性

2007年12月4日 by
カテゴリ: Software 

 ついこの前VC6でコンパイルして解決!と思ったらまたバージョンアップの悪寒?

 Secuniaは12月3日、Apache 2.0系およびApache 2.2系にクロスサイトスクリプティングの脆弱性が存在することを発表した。

Apache 2.0系、2.2系にクロスサイトスクリプティングの脆弱性:セキュリティ – ZDNet Japan

 

 現在のところまだパッチ等は出ていないようなので様子を見るしかないよなぁ…

 何かしらの対策が出たら素早く対応できたらいいな!

コメント

Comments are closed.